<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Covid, proseguono le vaccinazioni all&#039;Elba | Attualità PORTOFERRAIO</title>
<link rel="canonical" href="https://www.quinewselba.it/portoferraio-covid-elba-vaccinazioni-effettuate-6-gennaio.htm"/>
<link href="https://www.quinewselba.it/amp/portoferraio-covid-elba-vaccinazioni-effettuate-6-gennaio.htm" rel="amphtml">
 
<meta property="og:title" content="Covid, proseguono le vaccinazioni all&#039;Elba" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quinewselba.it/portoferraio-covid-elba-vaccinazioni-effettuate-6-gennaio.htm" />
<meta property="og:site_name" content="www.quinewselba.it" />
<meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/8/9/89-pfizer-biontech-covid-19-vaccine--2020--c--cropped--cropped-23-cropped-78.jpg"/>
<meta property="og:description" content=" PORTOFERRAIO: L&#039;Asl Toscana nord ovest fa il punto sul programma delle vaccinazioni anti-Covid nei vari territorio fra ospedale e Rsa. Ecco i dati elbani"/>
<meta property="fb:app_id" content="478292515614282"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsElba"/>
<meta name="twitter:domain" content="www.quinewselba.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Covid, proseguono le vaccinazioni all&#039;Elba"/>
<meta name="twitter:description" content=" PORTOFERRAIO: L&#039;Asl Toscana nord ovest fa il punto sul programma delle vaccinazioni anti-Covid nei vari territorio fra ospedale e Rsa. Ecco i dati elbani"/>
<meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/8/9/89-pfizer-biontech-covid-19-vaccine--2020--c--cropped--cropped-23-cropped-78.jpg"/>

<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px; 
	}
	</style>
<![endif]-->

<link type="text/css" rel="stylesheet" href="https://cdn.quinews.net/cache/elba-stylesheet202012301139.css" />

<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&display=swap" rel="stylesheet" type="text/css">

<script type="text/javascript" async=true>
!function(){var t=window.location.hostname,e=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","5cPVckEjLBXGA","/",t,"/choice.js"),i=0;e.async=!0,e.type="text/javascript",e.src=n,a.parentNode.insertBefore(e,a),function(){for(var t,i="__tcfapiLocator",n=[],o=window;o;){try{if(o.frames[i]){t=o;break}}catch(t){}if(o===window.top)break;o=o.parent}t||(!function t(){var e,a=o.document,n=!!o.frames[i];return n||(a.body?((e=a.createElement("iframe")).style.cssText="display:none",e.name=i,a.body.appendChild(e)):setTimeout(t,5)),!n}(),o.__tcfapi=function(){var t,e,a=arguments;if(!a.length)return n;"setGdprApplies"===a[0]?3<a.length&&2===a[2]&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0)):"ping"===a[0]?(e={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof a[2]&&a[2](e)):n.push(a)},o.addEventListener("message",function(n){var i="string"==typeof n.data,t={};try{t=i?JSON.parse(n.data):n.data}catch(t){}var o=t.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(t,e){var a={__tcfapiReturn:{returnValue:t,success:e,callId:o.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},o.parameter)},!1))}();var o,s=function(){var t=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,t)},500)};void 0===window.__uspapi&&(window.__uspapi=s,o=setInterval(function(){i++,window.__uspapi===s&&i<3?console.warn("USP is not accessible"):clearInterval(o)},6e3))}();
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-3', 'auto');

  ga('create', 'UA-45891862-39', 'quinews.net', {'name': 'Properties'});
  ga('Properties.send', 'pageview');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'elba');
    t.setAttribute('data-metadata', '{"title": "Covid, proseguono le vaccinazioni all&#039;Elba", "template": "articolo", "pubstartdate": 1610045100}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32843629" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32843629&cv=2.0&cj=1" alt="comscore" />
</noscript>
<!-- End comScore Tag -->




  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


  

  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
  
                                                              googletag.defineSlot('/74214004/n1008', [320, 50], '320x50first').addService(googletag.pubads());
                                                                  googletag.defineSlot('/74214004/n2008', [320, 50], '320x50second').addService(googletag.pubads());
                                                                  googletag.defineSlot('/74214004/n3008', [320, 50], '320x50third').addService(googletag.pubads());
                                                                  googletag.defineSlot('/74214004/n4008', [320, 50], '320x50fourth').addService(googletag.pubads());
                                                                  googletag.defineSlot('/74214004/m1008', [320, 50], '320x50mobile').addService(googletag.pubads());
                                                                                                                            googletag.defineSlot('/74214004/b1008', [300, 250], '300x250first').addService(googletag.pubads());
                                                                  googletag.defineSlot('/74214004/b2008', [300, 250], '300x250second').addService(googletag.pubads());
                                                                  googletag.defineSlot('/74214004/b3008', [300, 250], '300x250third').addService(googletag.pubads());
                                                                                                                                                  googletag.defineSlot('/74214004/f1008', [[300, 250], [300, 251], [300, 6001]], '300x250').addService(googletag.pubads());
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  googletag.defineSlot('/74214004/t1008', [[728, 90], [728, 91], [940, 60], [940, 61], [940, 90], [940, 91], [940, 530], [940, 531], [970, 250], [970, 251], [1920, 1080]], '728x90').addService(googletag.pubads());
                                                                  googletag.defineSlot('/74214004/t1008', [], 'topleft').addService(googletag.pubads());
        
      googletag.enableServices();

    });
  </script>

  


<script src="https://tags.tiqcdn.com/utag/rcsmedia/quinews/prod/utag.sync.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

 

</head>
<body class="elba">
				<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.elba{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>
<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<script type="text/javascript">
    var utag_data = { }
</script>
<script src="https://tags.tiqcdn.com/utag/rcsmedia/quinews/prod/utag.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=478292515614282";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="row">
	<div style="background:#dedede;padding:3px 4px;text-align: center;">
		<span style="font-size:15px;font-weight:500;">Questo sito contribuisce alla audience di&nbsp;</span><img style="margin-left:10px;" src="/images/corriere_sera_45.png">
		</div>
</div>

<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. &nbsp;<!--<small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>-->
			</div>
			<div class="col text-right w2top">
								<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;margin-top:7px;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
					<span style="display:inline-block;width:320px;text-align:center;font-weight:bold;">Aggiornato alle 20:10</span>
					<span style="margin-left:5px"><a style="color:#5284a8;font-weight:bold;padding-right:8px;" href="/meteo.htm">METEO:</a><strong>PORTOFERRAIO</strong></span><span class="temp min">5°</span><span class="temp max">9°&nbsp;</span><span style="background-image:url(//openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px;display:inline-block;"></span> 
												<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
							</div>
			<div class="clearfix"></div>
		</div>
				
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-elba.jpg" height="72" alt="Qui News elba, Cronaca, Sport, Notizie Locali elba"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">venerdì <strong>08 gennaio 2021</strong></div>
												<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiElba.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=478292515614282" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li ><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>
		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							
							

							<li><a href="/sport.htm">Sport</a></li>
  													 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/toscanamedia/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/campo-nell-elba.htm">Campo nell'Elba</a></li>
											<li><a href="/capoliveri.htm">Capoliveri</a></li>
											<li><a href="/capraia-isola.htm">Capraia Isola</a></li>
											<li><a href="/isola-del-giglio.htm">Isola del Giglio</a></li>
											<li><a href="/marciana.htm">Marciana</a></li>
											<li><a href="/marciana-marina.htm">Marciana Marina</a></li>
											<li><a href="/porto-azzurro.htm">Porto Azzurro</a></li>
											<li><a href="/portoferraio.htm">Portoferraio</a></li>
											<li><a href="/rio.htm">Rio</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div> 

	
		<div id="header05">
			<div class="row">

				
												<div class="col leaderboard">
											<div id='728x90' style='text-align: center;margin-bottom: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('728x90'); });
  </script>
</div> 
																				</div>
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="clearfix"></div>

	</div>
	
</header>
	<div id="container-skin"></div>


	<div class="container page">

					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/grandinata-sulla-strada-tra-poggio-e-marciana.htm">Grandinata sulla strada tra Poggio e Marciana</a>
											<a href="/portoferraio-covid-elba-vaccinazioni-effettuate-6-gennaio.htm">Covid, proseguono le vaccinazioni all'Elba</a>
											<a href="/isola-d-elba-conquistadores-e-legend-cup-unite.htm">Conquistadores e Legend nella Elba Mtb Challenge</a>
											<a href="/portoferraio-covid-elba-7-gennaio-2021-2-nuovi-casi-positivi.htm">Covid, all'Elba 2 nuovi casi positivi</a>
									</div>
			</div>
				<div class="row">
			<div class="col w8 aa">
				
				<article>
						<div class="wrappervideo" style="margin:0 0 7px 0;padding:0px;background:#5284a8;"><div style="margin: 0 2px 15px;font-weight: 600;font-size: 16px;line-height: 20px;width:200px;color:#fff;float:left;padding:20px 5px;"><img style="display:block;margin:0px auto;" src="//cdn.quinews.net/slir/w150/images/corrieretv.png" alt="corriere tv"/><br />Usa, agenti di polizia sbarrano la porta dell'aula e puntano le pistole</div>
<iframe src="https://video.corriere.it/video-embed/cb724852-5062-11eb-9028-76598b615ecf?playerType=partnership_quinews&autoPlay=true&mute=false&cookiePolicyAccepted=true" width="470" height="264" scrolling="no" frameborder="no" style="overflow: hidden;border: 0px solid #ffffff;padding:0px;margin:0px"></iframe></div> 
				
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">giovedì <strong>07 gennaio 2021</strong> ore 19:45</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Covid, proseguono le vaccinazioni all'Elba</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.quinewselba.it/portoferraio-covid-elba-vaccinazioni-effettuate-6-gennaio.htm"></script>
	</div>                
</div>
																										<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/8/9/89-pfizer-biontech-covid-19-vaccine--2020--c--cropped--cropped-23-cropped-78.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/8/9/89-pfizer-biontech-covid-19-vaccine--2020--c--cropped--cropped-23-cropped-78.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>L'Asl Toscana nord ovest fa il punto sul programma delle vaccinazioni anti-Covid nei vari territorio fra ospedale e Rsa. Ecco i dati elbani</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
	

					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>PORTOFERRAIO &mdash; </strong>L'Asl Toscana nord ovest in una nota fa sapere che prosegue il <strong>piano delle vaccinazioni anti-Covid</strong> elaborato ed attuato nei vari territori dell'azienda che prevede in questa prima fase di raggiungere operatori del sistema sanitario e ospiti delle Residenze sanitarie assistenziali. A ieri 6 Gennaio le persone vaccinate erano <strong style="background-color: initial;">5.334 </strong> tra operatori sanitari (3.959), altro personale (52) e ospiti delle Residenze sanitarie assistenziali (1.323).</p><p>Sono stati vaccinati <strong>1.718 uomini</strong> e <strong>3.616 donne</strong>.</p><p>Per quanto riguarda le fasce d’età la maggior parte dei vaccinati, a ieri  (6 gennaio) apparteneva alla fascia 50-59 anni: <strong>1.298</strong>; segue la fascia d’età 40-49 con <strong>936</strong> vaccinati; quindi la fascia 30-39 con <strong>758</strong>; la fascia 60-69 con <strong>725</strong>; la fascia 80-89 con <strong>487</strong>; la fascia 20-29 con <strong>442</strong>; la fascia oltre i 90 anni con <strong>407</strong>; ultima la fascia 70-79 con <strong>279</strong> vaccinati.</p><p>Per quanto riguarda le vaccinazioni effettuate nella <strong>zona Elba,</strong> che comprendono sia quelle ospedaliere che quelle territoriali ne sono state effettuate <strong>77.</strong></p><p>Per quanto riguarda gli ospiti nelle <strong>Rsa all'Elba ne sono stati vaccinati 12.</strong></p><p>"Si sta rispettando la tabella di marcia concordata con la Regione Toscana, - spiegano dall'Asl-&nbsp; grazie ai 24 team vaccinali composti da medici, infermieri, OSS, assistenti sanitari, sociali e amministrativi operativi su tutto il territorio e risulta che, a ieri, <strong>nelle Rsa</strong> sia stato <strong>vaccinato il 49% del totale dei “vaccinabili”</strong>.</p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.quinewselba.it/portoferraio-vaccini-covid-e-pazienti-reumatici-quali-consigli.htm"><i class="icon-circle-arrow-right"></i> Vaccini Covid e pazienti reumatici, quali consigli</a></li>
																			<li><a tabindex="135" href="//www.quinewselba.it/portoferraio-il-punto-sulle-vaccinazioni-anti-covid-allelba.htm"><i class="icon-circle-arrow-right"></i> Il punto sulle vaccinazioni anti-Covid all'Elba</a></li>
																			<li><a tabindex="135" href="//www.quinewselba.it/valdicornia/livorno-asl-toscana-nord-ovest-superato-il-traguardo-dei-4500-vaccini-anti-covid.htm"><i class="icon-circle-arrow-right"></i> Superato il traguardo dei 4.500 vaccini anti-Covid</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
							</div>

							
						</div>
					</div>
					
						
				</article>
				
								
							
				

				
        

			

				
									
								<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
				
				</section>				


                				
				
																			
								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/isola-delba" rel="tag">isola d'elba</a></li>
        				        					<li><a href="/tag/portoferraio" rel="tag">portoferraio</a></li>
        				        					<li><a href="/tag/asl" rel="tag">asl</a></li>
        				        					<li><a href="/tag/toscana" rel="tag">toscana</a></li>
        				        					<li><a href="/tag/residenza-sanitaria-assistenziale" rel="tag">residenza sanitaria assistenziale</a></li>
        				        					<li><a href="/tag/operatore-socio-sanitario" rel="tag">operatore socio-sanitario</a></li>
        				        					<li><a href="/tag/assistente-sanitario" rel="tag">assistente sanitario</a></li>
        				        				        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="col w4">
				<div style="width:300px;">
			<div id='300x250' style='text-align: center;margin-bottom: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('300x250'); });
  </script>
</div>		
		
    
      <a href="https://silverair.worldticket.net/booking/" target="_traghetti elba" style="margin-bottom: 10px; display: block">
        <img src="//cdn.quinews.net/common/assets/img/banners/orari-voli-silver-air.jpg" alt="Orario voli Silver Air" />
      </a>

    
    
      <a href="https://www.traghetti-elba.it/" target="_traghetti elba" style="margin-bottom: 10px; display: block">
        <img src="//cdn.quinews.net/common/assets/img/banners/oraritraghettielba.jpg" alt="Orari traghetti Elba" />
      </a>

    
	  <a href="/cinema-programmazione" style="margin-bottom: 10px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" alt="Programmazione Cinema" /></a>

    <a href="/farmacie-di-turno.htm" style="margin-bottom: 10px; display: block"><img src="/common/assets/img/banners/farmacie-di-turno.jpg" alt="Farmacie di turno" /></a>

	  
                  <div id="toscana_notizie" style="border: 2px solid #e40614;margin-bottom:10px;">
                        <div class="box2" style="margin-top:0px;">
                  <a href="https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/35894138" target="_blank">
                                                <img class="img-responsive" style="padding: 5px;margin: auto;" src="/common/assets/img/toscana_notizie.png" alt="Uffici Postali, Regione e Anci hanno incontrato Poste Italiane">
                                        </a>
                  <span style="font-size:12px;margin-left:10px;">07 gennaio | 15.46</span>
                  <h3 style="margin-bottom: 0px;margin-top: 0;padding: 0px 10px;"><a style="font-size: 16px;color:#000;font-weight:bold;" target="_blank" href="https://www.toscana-notizie.it/archivio/-/asset_publisher/Lyd2Is2gGDzu/content/id/35894138">Uffici Postali, Regione e Anci hanno incontrato Poste Italiane</a></h2>
                                </div>
                </div>

    
		<div id='300x250first' style='text-align: center;margin-bottom: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('300x250first'); });
  </script>
</div>				<div id='300x250second' style='text-align: center;margin-bottom: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('300x250second'); });
  </script>
</div> 
		<div id='300x250third' style='text-align: center;margin-bottom: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('300x250third'); });
  </script>
</div> 


				</div>


	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/grandinata-sulla-strada-tra-poggio-e-marciana.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/0/10-grandine-strada-elba.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/grandinata-sulla-strada-tra-poggio-e-marciana.htm">Grandinata sulla strada tra Poggio e Marciana</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/portoferraio-covid-elba-vaccinazioni-effettuate-6-gennaio.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/8/9/89-pfizer-biontech-covid-19-vaccine--2020--c--cropped--cropped-23-cropped-78.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/portoferraio-covid-elba-vaccinazioni-effettuate-6-gennaio.htm">Covid, proseguono le vaccinazioni all'Elba</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Sport</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/isola-d-elba-conquistadores-e-legend-cup-unite.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/6/16-legend-eleven.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/isola-d-elba-conquistadores-e-legend-cup-unite.htm">Conquistadores e Legend nella Elba Mtb Challenge</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/portoferraio-covid-elba-7-gennaio-2021-2-nuovi-casi-positivi.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/5/0/50-virus281010-infermiere-ospedale-covid-analisi-laboratorio-provette-56.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/portoferraio-covid-elba-7-gennaio-2021-2-nuovi-casi-positivi.htm">Covid, all'Elba 2 nuovi casi positivi</a></h2>
							</div>

			<div class="clearfix"></div>
			</section>
			</div>
			<div class="clearfix"></div>
			<div class="col w8">
				<div id="taboola-below-article-thumbnails"></div>
					
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
					    mode: 'alternating-thumbnails-a',
					    container: 'taboola-below-article-thumbnails',
					    placement: 'Below Article Thumbnails', 
					    target_type: 'mix'
					  });
					</script> 
					
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
		</div>
	</div>


	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face footer_mobile">
		
				<strong>REDAZIONE QUI NEWS</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="Marco Migli - direttore" style="width:60px;">
				<p><strong>Marco Migli</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<!--<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>-->
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/6/5/65-alessandro-turini.jpg" alt="Alessandro Turini - Redattore" style="width:60px;">
				<p><strong>Alessandro Turini</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59/images/8/3/83-antonio-lenoci.png" alt="Antonio Lenoci - Redattore" style="width:60px;">
				<p><strong>Antonio Lenoci</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				
				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Lucia Bigozzi, Guido Bini, Marcella Bitozzi, Simona Buracci, Valentina Caffieri, Giulio Cirinei, Andrea Duranti, Francesco Fondelli,  Linda Giuliani, Filippo Landi, Dina Laurenzi,  Mario Mannucci, Claudia Martini, Antonella Mazzei.  </p>
						<div class="clearfix"></div>
					</div>
				</div>
								
				<div class="clearfix"></div>
				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Agenzia TOSCANAMEDIA</strong></p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><i>Direttore</i><br><strong>Elisabetta Matini</strong></p>
						<p style="margin: 0px;"><i>Capo Redattore</i><br>Serena Margheri</p>
						<p style="margin: 0px;"><i>Redattori</i><br>Marco Armeni<br>Dario Pagli<br>René Pierotti</p>
					</div>
				</div>


				<div class="col footer_mobile" style="width: 155px;margin:30px 0px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
					</div>
				</div>


			</div>
			<div class="no-mobile col w11">

				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
					
				<br />
				<br />

				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/campo-nell-elba.htm">Campo nell'Elba</a></li>
											<li><a href="/capoliveri.htm">Capoliveri</a></li>
											<li><a href="/capraia-isola.htm">Capraia Isola</a></li>
											<li><a href="/isola-del-giglio.htm">Isola del Giglio</a></li>
											<li><a href="/marciana.htm">Marciana</a></li>
											<li><a href="/marciana-marina.htm">Marciana Marina</a></li>
											<li><a href="/porto-azzurro.htm">Porto Azzurro</a></li>
											<li><a href="/portoferraio.htm">Portoferraio</a></li>
											<li><a href="/rio.htm">Rio</a></li>
														</ul> 
	

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/raccolte/elogio-nell-ombra.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/incontri-darte/poesia-e-natura-nella-pittura-di-massimo-barlettan.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/storie-di-ordinaria-umanita/niente-parole-inutili.htm">Storie di ordinaria umanità di Nicolò Stella</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/lanno-del-vaccino.htm">Pensieri della domenica di Libero Venturi</a></li>
										
																				
										<li><a href="/blog/fauda-e-balagan/pisa/a-10-anni-dalle-primavere-arabe.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/le-stelle-di-astrea/oroscopo-2021-astrea.htm">LE STELLE DI ASTREA di Edit Permay</a></li>
										
										<li><a href="/blog/psico-cose/e-che-il-2021-abbia-inizio.htm">Psico-cose di Federica Giusti</a></li>
										
										<li><a href="/blog/sorridendo/capodanno-2222.htm">Sorridendo di Nicola Belcari</a></li>
										
										<li><a href="/blog/la-dama-a-scacchi/tre-finali.htm">La dama a scacchi di Carlo Belciani</a></li>
										
										<li><a href="/blog/turbative/valdisieve/il-vaccino-ci-si-potra-fidare.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/pagine-allegre/di-cortometraggi-di-cinema-e-di-generazione-z.htm">Pagine allegre di Gianni Micheli</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/piombino-vignette-di-lupi-e-guerrini.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/letterina-di-natale.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/legalita-e-non-solo-antonino-caponnetto/la-mia-generazione-quella-dellalluvione-1966.htm">Legalità e non solo di Salvatore Calleri</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/cuoio/la-festa-della-mondialita-shalom-don-andrea-pio-cristiani.htm">SHALOM La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/pillole-di-maradona.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/la-guerra-nelle-case-e-nelle-famiglie.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/pandemia-teoria-pratica-informazione-covid-michele-campisi.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/due-chiacchiere-in-cucina/galeotte-le-giuggiole.htm">Due chiacchiere in cucina di Sabrina Rossello</a></li>
										
										<li><a href="/blog/raccontaredigusto/valdera/liquore-al-melone-mantovano-igp-e-peperoncino.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/aithale-libro-della-pagliantini-sullarcheologia.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										<li><a href="/blog/luppolo-di-mare-e-altre-storie-di-birra/intervista-a-francesco-antonelli-mr-brewing-bad.htm">Luppolo di mare e altre storie di birra di Davide Cappannari</a></li>
										
										<li><a href="/blog/easy-ridere/chupapedras-e-i-nativi-congiunti.htm">Easy ridere di Dario Greco</a></li>
										
										<li><a href="/blog/dirittopertutti/responsabilita-datore-lavoro-contagio-covid-coronavirus.htm">Diritto per tutti di Guglielmo Mossuto</a></li>
										
										<li><a href="/blog/malena/un-amore-nato-ai-tempi-del-coronavirus.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/musica-e-dintorni/piero-ciampi-i-de-andre-e-altre-storie.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/parole-milonguere/diario-di-una-tanghera.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/qua-la-zampa/un-fiocchetto-giallo-per-dire-rispettami.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/le-cose-petit/sogno-di-una-notte-di-mezza-estate-anna-nan-cercignano.htm">Le cose petites di Anna NaN Cercignano</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/la-biblioteca-di-babele/bianco-come-alessandro-rosso-come-d-avenia-blog-francesco-feola.htm">La biblioteca di Babele di Francesco Feola</a></li>
										
										<li><a href="/blog/la-differenza-dei-dettagli/parliamo-di-illuminazione.htm">La differenza dei dettagli di Michele Sartini</a></li>
										
										<li><a href="/blog/la-madia-e-il-capanno/ilari-e-trampali.htm">La madia e il capanno di Barbara Mori</a></li>
										
										<li><a href="/blog/jazz-corner/eric-clapton-e-tornato.htm">Jazz Corner di Leonardo Boni</a></li>
										
										<li><a href="/blog/fatti-e-idee/pisavalderalivorno-modello-di-sviluppo-toscano.htm">Fatti e idee di Ivan Ferrucci</a></li>
										
										<li><a href="/blog/vita-a-sei-zampe/anche-i-cani-invecchiano.htm">Vita a sei zampe di Elena Casi</a></li>
										
										<li><a href="/blog/leggere/leggere-in-nazionale.htm">Leggere di Roberto Cerri</a></li>
										
																								</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="https://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="https://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="https://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="https://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="https://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="https://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="https://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="https://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="https://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="https://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="https://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="https://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="https://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="https://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="https://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="https://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="https://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="https://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="https://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="https://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="https://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="https://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="https://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="https://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="https://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="https://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="https://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="https://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="https://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="https://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="https://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="https://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="https://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="https://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="https://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="https://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="https://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="https://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<!--div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Valentina Caffieri, Linda Giuliani, Dina Laurenzi, Viola Luti, Mario Mannucci, Barbara Noferi, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div-->
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >
				<div class="footer_face" style="width:150px">
					<strong style="float: left">ASSOCIATO</strong>
										<a href="http://www.anso.it" rel="nofollow" target="_blank"><img class="face" src="//cdn.quinews.net/slir/w80/common/assets/img/anso.png" alt="ANSO" style="width:60px;margin-left:5px"></a>
					<div class="clearfix"></div>
				</div>				
				<div class="unione-ciechi">
					<img class="face" src="//cdn.quinews.net/images/unione_ciechi.png" alt="Unione ciechi" >					
				</div>
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html"  target="_blank" rel="nofollow">Privacy Nielsen</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp; <a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="//www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a> </p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				
				<div class="row no-mobile" style="margin-top: 15px;border-top: 2px dotted silver;padding-top:7px;">
					<div class="col w3">
						<div >
								<div style="float:left;width:790px">
									<img src="//cdn.quinews.net/slir/w50/loghi/logo-quinews.png" width="50" alt="Logo Quinews" align="left" border="0" style="margin:3px 6px 20px 0">
									<strong>QUI NEWS srl</strong> - Via Enrico Fermi, 6 - 56100 VICOPISANO (Pisa) - tel 348 6920691 - <strong>direzione@quinews.net</strong><br>
									Numero Iscrizione al R.O.C: 32441 - C.F. e P.Iva: 02305720506<br>
									PUBBLICITA' in proprio - tel 348 6920691 - <strong>Fatturazione Elettronica W7YVJk9</strong>
																	</div>
								
								<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>



<script type="text/javascript" src="https://cdn.quinews.net/cache/elba-javascript202012301139.js" charset="utf-8"></script>






	
	<script id="rendered-js">
	/*Floating Code for Iframe Start*/
	if (jQuery('iframe[src*="https://video.corriere.it/video-embed/"]').length > 0) {
	  /*Wrap (all code inside div) all vedio code inside div*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').wrap("<div class='iframe-parent-class'></div>");
	  /*main code of each (particular) vedio*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').each(function (index) {

	    /*Floating js Start*/
	    var windows = jQuery(window);
	    var iframeWrap = jQuery(this).parent();
	    var iframe = jQuery(this);
	    var iframeHeight = iframe.outerHeight();
	    var iframeElement = iframe.get(0);
	    windows.on('scroll', function () {

	      var windowScrollTop = windows.scrollTop();
	      var iframeBottom = iframeHeight + iframeWrap.offset().top;
	      //alert(iframeBottom);

	      if (windowScrollTop > iframeBottom) {
	        iframeWrap.height(iframeHeight);
	        iframe.addClass('stuck');
	        jQuery(".scrolldown").css({ "display": "none" });
	      } else {
	        iframeWrap.height('auto');
	        iframe.removeClass('stuck');
	      }
	    });
	    /*Floating js End*/
	  });
	}
	</script>
	
	



	
<script async src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="elba" data-fb-account="QuiElba.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "n_S6COWAhlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" alt="google ads" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=n_S6COWAhlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="facebook"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });
</script>





<!--Start Cookie Script-->
<!--End Cookie Script-->


	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script> 

	<script>
	$('.video_in_article').magnificPopup({
		type:'iframe',
		delegate: 'a.ImageLink',
		gallery: {
			enabled: true
		}
	});
</script>
</body>
</html>